点胶机|焊台|万用表|集尘机|TRUSCO

400电话
新闻中心>热门资讯>【双NTP时间服务器NTS-6002】 GALLEON 杉本经销

【双NTP时间服务器NTS-6002】 GALLEON 杉本经销

来源: 发布时间:2022-10-14

  深圳市杉本贸易有限公司代理GALLEON 双NTP时间服务器NTS-6002,Galleon NTS-6001-MSF 是用于 TCP/IP 网络的独立“即用型” NTP 时间服务器,带有用于管理和配置的基于浏览器的界面。双NTP时间服务器NTS-6002最新价格和双NTP时间服务器NTS-6002详细信息还请咨询客服。


双NTP时间服务器NTS-6002规格:

品牌:

GALLEON

产品名称:

双NTP时间服务器

产品型号:

NTS-6002

接收者:

主接收器有源天线GPS12通道

网络:

± 8 毫秒,典型

GPS:

<1 微秒,相对于 UTC

NTP 时间请求:

> 500,000 个请求/分钟

支持的网络:

可以为 2 个独立的网络提供时间

能量消耗:

27 瓦

住房:

标准 19" 机架式 (1U)

尺寸:

45mm×425mm×309mm

展示:

LCD 面板,2 x 20 个字符,带背光

操作系统:

Linux

NTP:

v2 (RFC 1119)、v3 (RFC1305)、v4 (RFC 2131)

SNTP:

v3 (RFC 1769)、v4 (RFC 2030)

网络接口:

标准 10/100/1000 Base-T,双 RJ-45 网络连接

电源:

85 - 260V, 47 - 63Hz

工作温度:

0-50°C / 32-122°F

工作湿度:

最大限度85%


双NTP时间服务器NTS-6002特点:
  1.即开即用的 Secure Stratum 1 NTP 时间服务器。
  2.行业领先的6 年保修。
  3.支持 NTP v2、NTP v3、NTP v4 和 SNTP 兼容客户端。
  4.双 RJ-45 以太网接口 10/100/1000 Mbit。
  5.支持 NIC Teaming 以实现故障转移和冗余。
  6.每个端口每分钟可以处理超过 500,000 个 NTP 请求,非常适合大型网络。
  7.免费产品终身支持。
  8.用于高级安全性的 MD5/SHA 身份验证
  9.能够与其他 NTP 时间服务器对等以增强同步安全性
  10.固态闪存支持软件升级并消除“磁盘故障”
  11.时间和卫星和无线电时间状态的前面板显示屏
  12.SNTP 和 NTP 协议支持
  13.系统日志错误报告

深圳杉本